LVSoft - программное обеспечение LVSoft - программное обеспечение
Главное меню
Голосование
Оцените сайт
Отлично
Хорошо
Ничего особенного
Плохо

Bastille 3.0.9

root
2012-08-29 21:08:28
Оценка: 

Bastille 3.0.9


Скрипт для увеличения безопасности *nix-системы. В настоящий момент поддерживаются: Red Hat, Mandrake, HP-UX, Debian и Mac OS X.
Скачать
Добавить комментарий
Для добавления комментария зарегистрируйтесь или войдите под своим именем
Поиск

искать все слова
Авторизация
Имя пользователя: 

Пароль: 


Запомнить пароль
Регистрация
Счетчик посещений
Copyright ~lvenokiris~ © 2012-2014